Jump to content

Sony A7IV Stand Bye Modus Akku wird Leer gesaugt


Empfohlene Beiträge

Werbung (verschwindet nach Registrierung)

Hallo,

Ich habe eine A7IV erworben Nagelneu, hatte vorher eine A7III Sehr zufrieden. Jetzt habe ich mit der neuen einige Probleme, der Tieraugen und Vogelaugen Autofokus funktionieren so gut wie gar nicht oder wenn das Objekt zwei Meter vor mir sitzt. Der Augenatofokus für Menschen geht so aber stellt auch nicht immer das Auge scharf sondern irgendwas drumherum. Das Problem ist ja bekannt. Von der Echtzeittracking Funktion hätte ich auch mehr erwartet. wenn ich versuche ein Tier zu tracken bleibt der Fokus nicht auf dem Tier und verriegelt daneben das ist sehr nervig habe dann irgendwas neben dem Tier am haken, der track punkt liegt aber nicht auf dem Objekt. Und wenn er das Objekt dann hat lässt er es auch ganz schnell wieder los oder sucht sich was anderes ,bleibt nur nicht auf  dem Objekt habe schon alles probiert jede Einstellung bringt alles keine Besserung. Meine Kamera wird auch sehr warm im Fotobetrieb und stand bye kann zusehen wie der Akku runtergeht, das kann doch auch nicht normal sein? Habe ein Tamron 28-200  /F2.8-5.6  Nagelneu macht auch schöne Bilder.Vieleicht hat der ein oder andere hier auch solch Probleme,

Was könnte ich noch machen?    

MFG

Link zum Beitrag
Auf anderen Seiten teilen

bei mir exakt die gleichen Probleme, Augenautofokus ist katastrophal, habe auch schon an den Einstellungen gefeilt, ohne Erfolg. Die Kamera schafft es nicht einmal eine fast still stehende Person zuverlässig aufs Auge zu fokussieren. Tiere und Vögel und alles was sich schnell bewegt....Totalausfall. Noch schlimmer wird es bei Serienbild. Da ist fast alles unbrauchbar. Dachte schon an einen technischen Defekt, aber wenn mehrere die gleichen Erfahrungen sammeln dann bin ich gespannt ob ein Firmware-Update Besserung verschafft. Aktuell bei mir nur für Landschaft und Architektur zu gebrauchen.

LG

Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben (bearbeitet)

Willkommen im Forum,

vor 3 Stunden schrieb Krombach:

Der Augenatofokus für Menschen geht so aber stellt auch nicht immer das Auge scharf sondern irgendwas drumherum. Das Problem ist ja bekannt.

Das wurde mit der neuen Firmware behoben. Bei mir funktioniert das einwandfrei. Ist die Firmware aktuell?

vor 3 Stunden schrieb Krombach:

Und wenn er das Objekt dann hat lässt er es auch ganz schnell wieder los oder sucht sich was anderes ,bleibt nur nicht auf  dem Objekt habe schon alles probiert jede Einstellung bringt alles keine Besserung.

Wie ist die Empfindlichkeit des Trackings eingestellt? Auf Stufe 1?

vor 3 Stunden schrieb Krombach:

Habe ein Tamron 28-200  /F2.8-5.6  Nagelneu macht auch schöne Bilder.

Auf welchem Stand ist die Firmware? Da wurden mal AF Probleme gefixt. Version 3 wäre glaub aktuell wenn ich mich nicht irre.

vor 3 Stunden schrieb Krombach:

Vieleicht hat der ein oder andere hier auch solch Probleme,

Nein eigentlich nicht.

Grundsätzlich ist mit Fremdobjektiven aber die Wahrscheinlichkeit für AF Probleme grösser als mit Sony Objektiven.

bearbeitet von Octane
Link zum Beitrag
Auf anderen Seiten teilen

Ja die Firmware erneuern ist wichtig.

Und ja ich habe auch das Tamron 28-200mm

aber die A7Rlll.Sollte aber keine Rolle spielen.

Habe grade nachgeschaut und kann die Aussage von Octane

bestätigen das Objektiv von Tamron hat die Version 3

Link zum Beitrag
Auf anderen Seiten teilen

Das im  Anfangsbeitrag genante Problem mit dem Augen AF hatte ich schon vor dem Firmware update so nicht. Ich verwende an der Kamera das FE 85/1,8  /FE 50 Makro / FE 100-40 / FE 200-600.

Ich habe zwar auch das Tamron 28-75, das nutze ich aber nur für landschaft und Archtektur.
Bei Tieren (nicht Vögeln) und Menschen war der Augen AF fast so gut wie bei der A9. Bei Vägeln hatte ich schon vor dem Firmware Update eine Trefferquote auf die Augen die weit über den im Anfangsbeitrag genanten Werte ag. Auch bei sich bewegenden Vögeln. Ich nehme mal die Königsdisziplin BIF da raus.

 

Gruß, Peter

Link zum Beitrag
Auf anderen Seiten teilen

Diskutiere mit uns!

Du kannst direkt deinen ersten Beitrag schreiben und dich später registrieren. Falls du schon einen Account hast, kannst du dich hier anmelden, um deinen Beitrag zu veröffentlichen.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...