Jump to content

Kamera lädt nicht - jemand ein Tipp für ein Ladegerät?


Empfohlene Beiträge

Werbung (verschwindet nach Registrierung)

Hallo zusammen, 

 

Ich habe heute meine Alpha 6700 erhalten, leider war keinerlei Ladekabel dabei. Ich habe mittlerweile etliche Kabel und Netzteile ausprobiert, der Akku lädt einfach nicht auf. Hat jemand einen Tipp, was man morgen noch für ein Ladekabel erhalten kann? Ich möchte die Kamera am Sonntag eig auf einer Feier nutzen. 
Bei den üblichen Händlern hier vor Ort gibt es das Ladegerät für den Akku NP-FZ 100 erst ab Dienstag. Habt ihr eine Empfehlung, welches USB-Kabel funktionieren sollte, um den Akku über die Kamera aufzuladen?

Link zum Beitrag
Auf anderen Seiten teilen

vor 3 Minuten schrieb P2109:

Hallo zusammen, 

 

Ich habe heute meine Alpha 6700 erhalten, leider war keinerlei Ladekabel dabei. Ich habe mittlerweile etliche Kabel und Netzteile ausprobiert, der Akku lädt einfach nicht auf. Hat jemand einen Tipp, was man morgen noch für ein Ladekabel erhalten kann? Ich möchte die Kamera am Sonntag eig auf einer Feier nutzen. 
Bei den üblichen Händlern hier vor Ort gibt es das Ladegerät für den Akku NP-FZ 100 erst ab Dienstag. Habt ihr eine Empfehlung, welches USB-Kabel funktionieren sollte, um den Akku über die Kamera aufzuladen?

Das hier gibt es zB morgen abholbar, allerdings weiß ich nicht, ob das damit passt? 
 

Sony 30 Watt Schnellladegerät XQZ-UC1 schwarz

Link zum Beitrag
Auf anderen Seiten teilen

vor 17 Minuten schrieb Gernot:

Ich könnte mir auch vorstellen, daß der Akku sehr leer ist. Dann dauert es eine ganze Zeit, bis die Lade LED angeht. Lasse die Kamera doch einmal an ein Ladegerät über Nacht angeschlossen, ob da nicht ein kleines Wunder geschieht.

Die lade-LED ist eine Zeit lang an und geht nach ca 10 min aus

Link zum Beitrag
Auf anderen Seiten teilen

Also ein normales USB-C Kabel und ein Smartphonenetzteil sollte funktionieren. Das sollte selbst am einem USB Port eines Computers funktionieren.

Ich tippe eher auf einen defekten Akku oder eine defekte Buchse.

Die 6700 hat auch Stromversorgung über USB. Also wenn alle Sticke reißen, kannst du dir eine Powerbank in die Tasche stecken und mit einem entsprechend langen Kabel die Kamera so betreiben. Vorrausgesetzt die Buchse ist in Ordnung.

bearbeitet von Noctis
Link zum Beitrag
Auf anderen Seiten teilen

  • 2 months later...

Werbung (verschwindet nach Registrierung)

Ist bei meiner 5 Tage alten 6700 genau so. Kein Ladekabel dabei gewesen, alles an Ladekabel gekauft und ausprobiert, aber die Kamera will nicht laden. Die orange Leuchtiode leuchtet für ca. 10min. dann geht sie aus. Auch 12 Std. am Stecker hat nichts gebracht. Hilfe, wer kann mir helfen. Ich habe auch alles mögliche Ladestecker ausprobiert :(

Link zum Beitrag
Auf anderen Seiten teilen

Diskutiere mit uns!

Du kannst direkt deinen ersten Beitrag schreiben und dich später registrieren. Falls du schon einen Account hast, kannst du dich hier anmelden, um deinen Beitrag zu veröffentlichen.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...