Jump to content

Manuelle Belichtungszeit beim Filmen / Modus 1/ 2


Tim
 Share

Recommended Posts

Werbung (verschwindet nach Registrierung)

Guten Tag zusammen,

ich habe mal eine Frage zu meiner A7iii und den vorsteinstellungen im Modus 1/2::

Ich will folgende Einstellungen zum Filmen speichern:

Modus 1 4K  25fps 1/50

Modus 2 1080p 50fps 1/100

Soweit so gut. 

wenn ich jetzt jedoch ein einem dieser Modi Filme, ändert sich die Verschlusszeit automatisch. Ich möchte hier jedoch eine manuelle Belichtung, wie im reinen Video-Modus.

Gehe ich bei dem Modus 1/2 in das Menü, ist manuelle Belichtung beim Filmen ausgegraut.

Ist ihn diesen Modi die manuelle Belichtung beim filmen nicht möglich oder mache ich etwas falsch ?

ich hoffe ich konnte mich einigermaßen verständlich ausdrücken, bin noch ein Anfänger.

vielen Dank für eure Hilfe. 

Schönes Wochenende.

 

Link to post
Share on other sites

In dem Modus 1/2 konnte ich genau das nicht auf manuell ändern. Quasi eine halbautomatik wie in den Modi S/A/P

Ich schaue aber nochmal mit der FN-Taste, wenn ich zu Hause bin.

Vielen Dank für die Antwort. 

Edited by Tim
Link to post
Share on other sites

Weis nicht genau wie man das nennt. 🙂

An dem mechanischen Rad auf der Kamera wo man zwischen A,S,P,A+,Video etc. wechseln kann, gibt es noch 2 Modi (1,2) die man selbst belegen kann. 

Da bekomme ich die halbautomatik beim filmen nicht raus. Teste aber zu Hause noch mal und melde mich. 

Link to post
Share on other sites

ach das meinst du, alles kar. und stell diesen Manuellen Belichtungsmodus schon VOR dem abspeichern ein, dh du speicherst diese Einstellung auch mit ab.

Es muss nicht immer alles logisch sein, was logisch erscheint ..... schon gar nicht bei ein Sony Alpha. Aber wenn du erst über diese kleinen "Eigenheiten" dürber bist, wirst du sie lieben und die Eigenheiten als liebenswert sehen , die sozusagen den Charakter der Kamera ausmachen.....

Sorry, kleines Spässchen, die A7III ist ein Superteil, du wirst dein Freude damit haben. Ich finde es nur amüsant, dass sehr, sehr viele gerade am Anfang ihre Lernkurve damit haben. Mir hat es geholfen, das Menu auf Englisch zu stellen, die deutschen Abkürzung verdienen ja fast schon das Prädikat "literarisch wertvoll"..

Link to post
Share on other sites

Verstehe, probiere ich später alles aus.

„Es muss nicht immer alles logisch sein...“ Das habe ich auch schon feststellen müssen... 🙂  bin aber absolut zufrieden mit der Kamera, einfach top. 

Auf englisch umstellen ist vllt. gar nicht verkehrt, vor allem weil ich viele YouTube-Videos schaue. Probiere ich ebenfalls, danke.

Link to post
Share on other sites

„Nimm deine Einstellungen nicht im Modus Filmen vor und speichere es dann unter 1 bzw 2 sondern mache alle Einstellungen im Modus "M" und speichere dann von dort aus in 1 bzw 2. Dann sollte das flutschen.“

1000 Dank an euch, es hat funktioniert!!!

Ich bin so doof... 🤦🏻  

Es geht aber auch wenn man im Filmmodus speichert (eben getestet), nur ich hab natürlich im Modus A gespeichert...

Klar, dass dann die Cam bei Änderung der Blende die Verschlusszeit anpasst. Auch beim Filmen...

Bin davon ausgegangen, dass der Regler oben keinen Einfluss auf die Modi 1/2 hat. Dachte es handelt sich nur um Menüeinstellungen und in beiden Modi ist die manuelle Belichtung ausgewählt.

Schönes Wochenende

Gruß Tim

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...