Jump to content

Sony 200-600 Stativschelle hat Spiel - eure auch?


Recommended Posts

Werbung (verschwindet nach Registrierung)

Ich habe das schon mal beiläufig in einem anderen Thread angemerkt - die Stativschelle hat leichtes Spiel. Und offenbar bin ich nicht der Einzige, der dieses Problem bemerkt hat.
https://www.dpreview.com/forums/thread/4426525

Es handelt sich NICHT um Spiel im Stativfuß, sondern um die gesamte Stativschelle, die um das Objektiv herum montiert ist. Das Festziehen der grossen Schraube fürs Schwenken bringt nur minimale Änderung. Selbst wenn diese sehr fest angezogen ist, bleibt weiterhin Spiel vorhanden. Das merkt man vor allen Dingen natürlich auf dem Stativ wenn man auf ein statischen Objekt einstellt.

Kann das jemand von den anderen 200-600 Besitzern nachvollziehen/bestätigen ?

Hat gar schon jemand Service Erfahrungen?

Eigentlich würde ich es Einschicken, aber in der aktuellen Situation - keine Ahnung wie lange das dauert. Und außerdem ist ja praktisch Hochsaison gerade...

 

P.S.: Hab in dem Zusammenhang etwas sehr beunruhigendes gefunden. Die silberne Stativplatte, wo der Stativfuß dranhängt, hat sich beim Tragen vom Objektiv abgelöst... https://www.fredmiranda.com/forum/topic/1643023/0

 

Edited by G-FOTO.de
Link to post
Share on other sites

Das ganze Thema lässt mir keine Ruhe.

Habe mir heute mal meine Schrauben angeguckt. Waren zwar alle fest, aber die ganze Konstruktion des Stativfußes macht keinen stabilen Eindruck:

  1. die Metallplatte wird von 4 Minischrauben mit 1,2mm Durchmesser und gerade mal 7,5mm Länge gehalten
  2. die Schrauben sind in keinster Weise mit Kleber gesichert !!!
  3. Unter der Platte geht's sofort ins Objektivinnere - eine Abdichtung gegen Feuchtigkeit ist NICHT vorhanden

Ich kann nur allen DRINGEND raten die Schrauben REGELMÄßIG zu kontrollieren und beim Tragen die Trageösen an der Stativschelle zu benutzen !

Ich hab auch mal ein kurzes Video verlinkt welches die minimale Bewegung zeigt.

Alles in Allem bin ich gerade etwas enttäuscht und fühle bestätigt was man Sony immer wieder mal so nachsagt und verstehe auch warum so viele Profis weiter mit Canon und Nikon arbeiten. Der Weg zu solidem Profiequipment mit langlebiger Verarbeitung ist halt laaaang und die Erfahrung im Profibereich ist durch nichts zu ersetzen.

Sony_Stativschelle.MOV

Edited by G-FOTO.de
  • Thanks 1
Link to post
Share on other sites

meines sitzt fest, aber nicht umsonst gibt's offenbar die beiden Schlaufen für den Tragegurt (die ich auch benutze).

Ich habe das mal zum Anlass genommen, und mir mein Canon 100400 angesehen - schaut ziemlich ähnlich aus.... die Schräubchen sind halt schwarz lackiert, aber es sind Schräubchen und ich glaube nicht, dass der Lack sie stabiler macht.

Jetzt ohne die Freunde verteidigen zu wollen, da ist nicht viel Fleisch zum anschrauben, und demontierbar soll es ja auch noch sein.

Ich denke, das einzige was man machen kann, ist regelmässig warten !!

Danke nochmals für die Warnung !

Link to post
Share on other sites

vor 34 Minuten schrieb Atur:

bei mir ist alles fest, ich werde aber das Objektiv jetzt zusätzlich mit einem Gurt sichern (trage es immer auf dem Stativ montiert über der Schulter).
Die Schelle ist doch ein Garantiefall, oder?

Ja ich hatte es bis dato auch immer am Einbein montiert auf der Schulter aufliegen.

Die Schelle werde ich nach dem ganzen Irrsinn mal reklamieren. Denn auf Dauer kann das nicht gut gehen, da diese minimale Bewegung dauernd Stress auf die Kontaktflächen/Befestigungsflächen ausübt. Das kann nur schlimmer werden und weiter ausleiern. Zum Glück hatte ich damals noch den Pannenschutz dazubekommen - auch wenn die Garantie reichen müsste. Aber bei Sony weiß man ja nie - am Ende sind das marktübliche Toleranzen...

vor 17 Minuten schrieb WIzard:

...Ich habe das mal zum Anlass genommen, und mir mein Canon 100400 angesehen - schaut ziemlich ähnlich aus.... die Schräubchen sind halt schwarz lackiert, aber es sind Schräubchen und ich glaube nicht, dass der Lack sie stabiler macht.

Jetzt ohne die Freunde verteidigen zu wollen, da ist nicht viel Fleisch zum anschrauben, und demontierbar soll es ja auch noch sein.

Das 100-400 würde ich nicht als Vergleich gelten lassen. Das 200-600 wiegt nochmal 0,5kg mehr und die Grösse und damit Hebel etc. ist ja auch ein anderer. Ich würde mal eher ein Nikon 200-500 f5.6 heranziehen und mir da mal die Stativschelle angucken. Aus "einem" Guss, abnehmbar - so macht man das...

Edited by G-FOTO.de
Link to post
Share on other sites

Werbung (verschwindet nach Registrierung)

 

vor 2 Stunden schrieb G-FOTO.de:

ich hab auch mal ein kurzes Video verlinkt welches die minimale Bewegung zeigt.

das Spiel, das du zeigst, bezieht sich nicht auf die eigentliche Stativschelle, sondern auf den Ring, den man mit dem separaten Knopf fixieren kann. Sobald man diesen Knopf löst, hat dieser Ring ein gewisses axiales Spiel, das aber sofort wieder verschwindet, sobald man den Knopf festzieht.

 

vor 2 Stunden schrieb G-FOTO.de:

3. Unter der Platte geht's sofort ins Objektivinnere - eine Abdichtung gegen Feuchtigkeit ist NICHT vorhanden

Ich habe zwar meinen Stativschellenfuss nicht aufgeschraubt, aber ich kann mir nicht vorstellen, dass man in den Objektivkörper direkt hineinkommt, sondern auf den eigentlichen Objektivkörper, korrekt ? Man kann kann ja den Schellenring frei drehen, sobald der Knopf aufgeschraubt ist

 

Link to post
Share on other sites

vor 1 Minute schrieb WIzard:

 

das Spiel, das du zeigst, bezieht sich nicht auf die eigentliche Stativschelle, sondern auf den Ring, den man mit dem separaten Knopf fixieren kann. Sobald man diesen Knopf löst, hat dieser Ring ein gewisses axiales Spiel, das aber sofort wieder verschwindet, sobald man den Knopf festzieht.

 

Ich habe zwar meinen Stativschellenfuss nicht aufgeschraubt, aber ich kann mir nicht vorstellen, dass man in den Objektivkörper direkt hineinkommt, sondern auf den eigentlichen Objektivkörper, korrekt ? Man kann kann ja den Schellenring frei drehen, sobald der Knopf aufgeschraubt ist

 

Stativschelle=Ring

Und NEIN das Festziehen der grossen Schraube beendet das Spiel bei mir nicht.

Schraub die Platte einfach mal ab und guck mal rein...der Schlitz auf dem Bild ist quasi ein "Wartungsschacht", um weitere Schrauben im Inneren zu lösen. Also ich hab da keinen Objektivkörper mehr gesehen. Ist wahrscheinlich alles dem Leichtbau geschuldet...

Link to post
Share on other sites

Ich bin gespannt, was da herauskommt, bitte berichten.

Die 4 Schrauben auf der Montageplatte sitzen bei mir bombenfest, die  mach ich jetzt auch nicht auf, keine Lust mich im Falle des Falle zu streiten, wenn da Kratzer drauf sind. Wie sieht es eigentlich aus, wenn du den Ring drehst bei offener Platte ? Ist da nur an einer Position ein "Wartungsschacht" oder an mehreren

Wenn ich den grossen Knopf (siehe Bild) normal festziehe, wackelt und ruckelt nichts, sitzt bombig

Link to post
Share on other sites

vor 1 Stunde schrieb WIzard:

...Wie sieht es eigentlich aus, wenn du den Ring drehst bei offener Platte ? Ist da nur an einer Position ein "Wartungsschacht" oder an mehreren...

 

Wenn man die Schelle dreht, kommen mehrere Schrauben im Inneren zum Vorschein. Nur so kommt man überhaupt an diese Schrauben dran. Die sitzen quasi unter der Schelle verborgen. Bei einigen liegen auch noch weitere Schrauben leicht versetzt daneben. Deshalb ist der Schacht auch etwas grösser als nötig.

Edited by G-FOTO.de
Link to post
Share on other sites

ok, alles klar. Da ja die Schelle nicht demontierbar ist, muss sie ja bereits in einem früheren Prozess-Schritt drauf, darum wahrscheinlich die Schraubzugänge.

Ich bin gespannt, was bei deiner Reklamation herauskommt, weil wenn die Schelle nicht fixiert ist (und wackelt), wenn der Fixierschrauben (mit normaler Kraft) zu ist, das geht gar nicht

Link to post
Share on other sites

  • 1 month later...

Wenn es der Ring ist, der zu groß ist, wird das schnell ersetzt. Wenn der Passungsdurchmesser auf dem Objektiv zu klein ist, kann es dauern. Oder es gibt ein neues Objektiv.

Ich habe meins geprüft. Der Ring sitzt fixiert mit der Klemmschraube fest und die vier Schrauben der Stativplatte sitzen auch fest. Weiß der Teufel, was da bei Deinem Exemplar passiert ist.

Link to post
Share on other sites

Ich frage mich ja schon die ganze Zeit, ob es im Innern vielleicht noch eine Schraube gibt, mit der man die Schelle enger schließen lassen kann. Denn das die Schelle oder der Tubus in der Produktion zu gross oder klein produziert wurden, fällt mir schwer zu glauben.

Leider hat Roger Cicalla das Teil noch nicht auseinandergenommen.

Link to post
Share on other sites

Beim 70 200 GM sind es vier Rollen.

https://www.lensrentals.com/blog/2017/02/lens-teardown-of-the-complicated-sony-fe-70-200mm-f2-8-gm-oss-part-1/

Beim 400er GM sind es acht Kugellager.

https://www.lensrentals.com/blog/2019/01/the-great-400mm-teardown-comparison-part-ii-the-sony-400mm-f2-8-g/

Ich hätte jetzt die Hoffnung, daß da beim 200 600 Rollen montiert sind, die entweder nicht richtig fest sitzen, zu klein sind oder in einer zu großen Nut im Ring laufen. Das kriegt der Service mit wenig Mühe hin, wenn die Teile verfügbar sind. Im schlimmsten Fall sind die Aufnahmen für die Rollen am Objektiv zu tief bearbeitet...

Edited by Gernot
  • Thanks 1
Link to post
Share on other sites

  • 4 weeks later...

Update vom 200-600.

Mein Händler gab mir gestern die Info, dass es zurück wäre. Heute hatte ich dann Zeit zwecks Abholung.

Auf meine Nachfrage, was denn gemacht wurde, bin ich dann fast zusammengebrochen. Das Objektiv wurde UNREPARIERT zurückgesendet, da kein Defekt festgestellt werden konnte! 😲

Nach kurzer Diskussion wird das Objektiv jetzt erneut eingesendet...

Das fängt ja mit dem Sony Service schlimmer an als ich es mir in meinen kühnsten (Alp)träumen ausgemalt hatte. Ich bin ziemlich angepi...t 😡

Link to post
Share on other sites

Wohin hat der Händler das Objektiv geschickt? Geissler? Es gibt genau einen guten Sony Service im DACH Raum und das ist Schuhmann in Linz. Schick es am besten selber dorthin.

Mein 100-400 schicke ich im Herbst nach Linz. Zum Schweizer Service Sertronics würde ich nach den Erfahrungen eines Kollegen nicht mal einen Rasierapparat schicken. Und zu Geissler gibt es auch gemischte Erfahrungen im Nachbarforum.

Edited by Octane
  • Like 1
Link to post
Share on other sites

vor 2 Stunden schrieb Octane:

Wohin hat der Händler das Objektiv geschickt? Geissler? Es gibt genau einen guten Sony Service im DACH Raum und das ist Schuhmann in Linz. Schick es am besten selber dorthin.

Mein 100-400 schicke ich im Herbst nach Linz. Zum Schweizer Service Sertronics würde ich nach den Erfahrungen eines Kollegen nicht mal einen Rasierapparat schicken. Und zu Geissler gibt es auch gemischte Erfahrungen im Nachbarforum.

ja, Schumann ist besser, Geißler ist Gluckssache 

Link to post
Share on other sites

vor 5 Stunden schrieb Octane:

Wohin hat der Händler das Objektiv geschickt? Geissler? Es gibt genau einen guten Sony Service im DACH Raum und das ist Schuhmann in Linz. Schick es am besten selber dorthin.

Er wollte/konnte mir das nicht sagen, aber ich tippe alleine schon wg. der Versandkosten auf Geissler. Das ist es auch was mich davon abhält das Objektiv selber nach Linz zu senden. Ich sehe ehrlich gesagt nicht ein, auf eigene Kosten und Risiko (!) einen klaren Garantiefall auf meine Kosten ins Ausland zu versenden.

Vielleicht rufe ich am Montag mal auf Verdacht bei Geissler an und erkläre denen nochmal im Detail, wo das Problem liegt.

Link to post
Share on other sites

vor einer Stunde schrieb G-FOTO.de:

Ich sehe ehrlich gesagt nicht ein, auf eigene Kosten und Risiko (!) einen klaren Garantiefall auf meine Kosten ins Ausland zu versenden.

Kann ich verstehen. Für uns Schweizer ist es noch mühsamer. Da Schuhmann nicht in die Schweiz schickt, müssen wir eine deutsche Rücksendeadresse besorgen. Entweder privat oder ein deutsches Postfach. Letzteres ist allerdings kein Problem, da es dafür diverse Anbieter im grenznahen Raum gibt. In 45 Minuten bin ich in Rheinfelden. 

Link to post
Share on other sites

Als "Ösi" hab ich es mit Schuhmann da einfacher. SInd sehr kompetent, vor allem machen sie nicht nur Sony, sondern auch Canon und Tamron. Ich hatte einmal einen Reparaturfall und hab da gar nicht über den Händler sondern direkt geregelt.

  • Like 1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...