Jump to content

Empfohlene Beiträge

Hab mal versucht, der Ursache mit der Lupe etwas näher zu kommen. Die Rillen auf dem Objektivdeckel laufen parallel und greifen bei Aufsetzen aufs Objektiv in das Gewinde für Filter. Dieses Gewinde läuft natürlich nicht parallel zu Objektivfront, sondern, wie alle Gewinde, spiralförmig.

Da parallele Rillen des Deckels in das spiralförmige Gewinde am Objektiv greifen, KANN der Deckel nicht immer 100%ig parallel am Objektiv sitzen. Ist mechanische Logik.

An einigen Stellen tut es der Deckel auch bei mir. Wenn ich ihn dann in aufgesetztem Zustand drehe, liegt er nicht an allen Stellen 100%ig an, nach weiterem Drehen dann wieder.

Ist also ne Zufallssache, ob ich den Deckel an einem ungünstigen Punkt ansetze, dann will er nicht richtig. Etwas gedreht, z. b. 90 Grad, geht er dann gut ran. Da Ihr auch alle Gewinde am Objektiv habt, müsste es bei allen ähnlich sein. Vermutlich ne Frage der Definition des Wortes "Problem". Ist wohl bei allen gleich, nur MIR fällt das auf :classic_biggrin:

Falls mir noch jemand folgen konnte :classic_laugh:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo!

Ich habe mir heute eine A6100 zugelegt und möchte gerne das 18-135 kaufen. Habe mich dazu u.a. bei rebuy umgesehen und bin auf etwas gestoßen, was ich nicht erklären kann...

Dort werden mir zwei Objektive angeboten, die bis auf einen winzigen Unterschied absolut exakt sind. Bei dem einen ist die Rede von 55mm Filterdurchmesser, bei dem anderen von 67mm. Gibt es zwei Versionen? Wenn ja, wo ist der Unterschied? Ist das eine neuer/besser/toller/...?

WĂĽrde mich ĂĽber Antworten freuen.

Danke!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dass es für die unterschiedlichen Mounts sein könnte, war auch mein erster Gedanke. Aber sie werden beide als E-Mount verkauft. Wahrscheinlich ein Tippfehler.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auf der Fähre Dänemark / Island         a 6000      ISO 100     1/320     f / 11       18 mm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Diskutiere mit uns!

Du kannst direkt deinen ersten Beitrag schreiben und dich später registrieren. Falls du schon einen Account hast, kannst du dich hier anmelden, um deinen Beitrag zu veröffentlichen.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefĂĽgt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rĂĽckgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfĂĽgen. Lade Bilder hoch oder lade sie von einer URL.


  • Kostenlos Mitglied werden im Sony Alpha Forum!

    Als Mitglied kannst du:

    • alle Bilder sehen
    • selber Fragen stellen
    • selber Bilder zeigen und
    • anderen helfen

    Wir freuen uns ĂĽber neue Mitglieder!

    PS.: Hier bekommst du immer alle Sony Alpha News – wir halten dich auf dem Laufenden…

Ă—
Ă—
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung

Wir hatten schon den Sekt kalt gestellt und die Häppchen rausgeholt – es ist so schön und spannend, neue Mitglieder begrüßen zu dürfen…

Im Ernst: Wir freuen uns ĂĽber neue Mitglieder!

Foren2.jpgMein Name ist Andreas, und ich bin der Admin hier im Sony Alpha Forum. Wenn du noch Fragen hast, kannst du mich gerne jederzeit ansprechen!

Wir haben eine Menge zu bieten:

Wir freuen uns auf Dich!

Jetzt kostenlos registrieren!