Jump to content

Sony 200-600 defekt?


Empfohlene Beiträge

Werbung (verschwindet nach Registrierung)

Hallo.

Ich bin neu in dem Forum.

Ich habe mir neulich ein 200-600mm von Sony gebraucht gekauft.

Ich habe später bemerkt, dass es klappert wenn man es schüttelt.

Jetzt ist die Frage ob das zu einem gewissen Grad normal ist oder ob doch eine Linse oder so etwas locker geworden ist. Von außen lässt sich nichts erkennen. Es klappert auch ehr hinten  am Bajonett.

Es ist auch noch einen Monat Garantie drauf.

Vielleicht haben ja auch ein paar Nutzer dieses Objektiv und können mir weiter helfen.

Vielen Dank schon mal.

Liebe Grüße.

 

Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben (bearbeitet)

Werbung (verschwindet nach Registrierung)

Diese Frage taucht seit ein paar Jahren regelmäßig in allen Foren auf, seit auch die neueren G und GM Objektive dieses Verhalten zeigen.

Wenn man nur bei einem Objektiv mal in die BDA schaut, hat sich das erklärt. Man nimmt auch immer wieder mal neue Informationen dadurch auf. Wie hässlich die dabei ist, ist doch irrelevant.

bearbeitet von aidualk
Link zum Beitrag
Auf anderen Seiten teilen

vor 24 Minuten schrieb aidualk:

 Wie hässlich die dabei ist, ist doch irrelevant.

Offensichtlich nicht, sonst würde man doch reinschauen. So habe ich die Anleitung bei einem Sony-Objektiv tatsächlich noch nie gelesen, während ich die Anleitung bei meinem Fernglas, welches ja viel weniger Funktionen hat, durchaus gelesen habe. Einfach weil da ein sehr schön gemachtes Heft beiliegt, welches man gern in die Hand nimmt (zumindest bei der Firma Swarovski).

Link zum Beitrag
Auf anderen Seiten teilen

Wenn man was wissen will sollte man schon auch mal reinschauen, mach' sogar ich.... auch wenn sie zugegeben hässlich, unübersichtlich und was weiß ich noch alles ist. Es geht auf alle Fälle viel besser, wie @batho66 ja eindrücklich von Swarovski beschreibt. Aber ich finde Sony ist da generell nicht gut aufgestellt. 

Link zum Beitrag
Auf anderen Seiten teilen

Ich stelle fest, dass wirklich nur ein kleiner Prozentsatz Bedienungsanleitungen liest - auch bei komplexeren Produkten als einem Objektiv oder Fernglas. Ich bin auch sicher, dass das nicht an der Optik der Bedienungsanleitung liegt, sondern an der Abneigung überhaupt etwas zu lesen...

Link zum Beitrag
Auf anderen Seiten teilen

Bevor ich mir die A7IV bestellt habe, hatte ich die BDA komplett gelesen, Teile davon sogar mehrfach, einfach um besser entscheiden zu können, ob die Kamera möglichst nahe an das heran kommt, was ich mir vorstelle.

Ohne BDA kann man heute ja manche Autos teilweise gar nicht mehr bedienen.

Link zum Beitrag
Auf anderen Seiten teilen

Ich wusste gar nicht, dass bei meinen Objektiven eine Anleitung dabei war 😁

Beim Voigtländer 15mm könnte es evtl. nötig sein, weil man nicht unmittelbar sofort sieht, was vorn und hinten ist. Habe es aber bisher noch nicht verkehrt herum probiert. 

Und bei Autos habe ich die Funktionen immer unterwegs heraus gefunden. Zumindest während meiner Mietwagenphase 😉

Ist immer lustig, wenn man kurz vorm heimkommen noch Sachen heraus findet. 

Link zum Beitrag
Auf anderen Seiten teilen

Danke für die vielen Antworten.

Ich habe mich bloß am Anfang erschrocken und natürlich (in meiner Unwissenheit) gleich gedacht, dass das nicht normal sein kann. Wahrscheinlich auch dem geschuldet,  dass es eben ein gebrauchtes Objektiv ist. Deshalb bin ich auch nicht auf die Idee gekommen die BDA zu lesen, da ja Sachmängel da meistens nicht drin stehen. 

Ich hätte einfach einwenig weiter recherchieren müssen. Es gibt ja doch einige Beiträge. 

Naja, trotzdem hat mich dieser Umstand hier in das Forum gebracht, was auch ganz cool ist 👍

Werde mir jetzt aufjedenfall die BDA zu Gemüte führen.

Liebe Grüße.

Link zum Beitrag
Auf anderen Seiten teilen

vor 1 Stunde schrieb Octane:

Da ich schon die A1 hatte, habe ich die BDA der 7IV auch nicht gelesen.

Ja bei manchen Autos wird das sicher so sein.  Bei meinem zum Glück nicht. Das ist selbsterklärend (und alt aber bezahlt).

Also ich musste auch das Handbuch bemühen, um herauszufinden, wie man bei einem stehenden Hybrid-Fahrzeug bei vollem Akku den Motor startet. 
Bei der Prüfung auf dem Strassenverkehrsamt wollten sie die Abgase messen ...

Link zum Beitrag
Auf anderen Seiten teilen

Diskutiere mit uns!

Du kannst direkt deinen ersten Beitrag schreiben und dich später registrieren. Falls du schon einen Account hast, kannst du dich hier anmelden, um deinen Beitrag zu veröffentlichen.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...