Jump to content

A77II und A99II


Empfohlene Beiträge

Werbung (verschwindet nach Registrierung)

Hallo liebe Foris, 

ich bin neu hier und möchte mich gerne kurz vorstellen. 

Ich fotografiere mit der A77II und der A99II und erhoffe mir hier ein paar Tipps in Bezug auf die Actionfotografie (Hunde). Laufende Hunde zu fotografieren bereitet mir deutlich Probleme. Ich habe die folgenden Objektive:

Sony SAL-2875 Standard-Zoom-Objektiv (28-75 mm, F2,8 SAM)
Sony SAL 70-200 G Master I f/2.8
Sony Zeiss 50 mm f/1.4
Tamron 90 mm f/2.8 Makro

und unterwegs zu mir ist das 70-400 f/4-5.6. 

Mit dem 70-200 stoße ich in der Hundefotografie schnell an die Grenzen. Ich bin gespannt auf das 70-400er. 

Gibt es hier Gleichgesinnte, die mit der A99II Probleme in der Sportfotografie haben?

LG Mirja

Link zum Beitrag
Auf anderen Seiten teilen

Hallo und willkommen im Forum Mirja, 

Ich befürchte, dass der Anteil der A-Mount User hier nicht sehr gross ist. Das A-Mount Unterforum ist noch jungfräulich: https://www.sonyalphaforum.de/forum/26-sony-a-mount/

Erstell doch dort das erste Thema. Vielleicht kann dir ja jemand helfen. Manche Sachen sind ja nicht kameraspezifisch. 

Link zum Beitrag
Auf anderen Seiten teilen

Hallo Mirja,

welche Probleme genau hast Du denn? Beim Fotografieren von sich bewegenden Hunden kommt es idr immer auf dieselben Faktoren an:

- kurze Verschlusszeit (1/1000s und kürzer) und damit einhergehend entweder lichtstarke, lange Objektive oder eine gute High Iso Performance

- schneller (C-)AF, wenn man mit AF fotografiert.

- Übung. Ernsthaft, wenn man einmal verstanden hat, wie Hunde sich bewegen hilft das ungemein.

Ein Beispiel (allerdings mit einer Fuji X-T2 und einem Nikkor 180mm f2.8):

Link zum Beitrag
Auf anderen Seiten teilen

Vielen lieben Dank für eure Beiträge. 

Rolf das Foto ist super! Die Fuji hatte ich damals auch ins Auge gefasst, habe dann aber doch die A99II genommen und bin damit irgendwie ein Einsiedler geworden. 

Kurze Verschlusszeit hab ich berücksichtigt. 
Lange Brennweite habe ich jetzt mit dem 70-400 hergestellt. An der Vollformat sind 200 einfach nichts. Dafür muss ich mit 5.6 Vorlieb nehmen statt 2.8. Aber in der Bewegungsfotografie ja ohnehin "sicherer" wegen des Schärfebereichs. Offenblendig genau zu treffen ist auch ne Herausforderung und mit dem 400er kann ich auch einen schönen weichen HG zaubern. 

Ich habe selten knackscharfe Fotos in der Bewegungsfotografie. Der Fokus verrutscht leicht. Ich habe den AF(C) eingestellt und variiere auch in den Einstellung bezüglich der AF-Empfindlichkeit. Keinen großen Erfolg. Ich habe natürlich auch mal gute Fotos dabei, aber überwiegend bei "guten" Lichtverhältnissen, sprich es ist draußen sonnig und das Fell wirkt hart. Meist fotografiere ich mit dem "erweiterten flexiblen Spot". Ich weiß gar nicht, ob es den bei den E-Mount Cams auch gibt. Ich hab es aber auch schon mit anderen Bereichen probiert ohne bessere Ergebnisse. Was ich noch nicht probiert habe ist, verriegeln. Des Weiteren fotografiere ich immer im M Modus. Vielleicht sollte ich mal auf S stellen (wobei ich gerade überfragt bin, ob es diesen Modus auf der A99II überhaupt gibt; auf der A77II gibt es ihn).  

ISO hochschrauben sorgt leider immer für schlechtere Ergebnisse. Ich mag das Rauschen einfach nicht. Ich finde man sieht es einfach ab 1000 aufwärts. 

Ich übe schon einige Zeit und habe irgendwie das Gefühl es geht nicht voran. Heute konnte ich mein neues Objektiv (70-400) ausprobieren. Ich habe tatsächlich deutlich weniger Ausschuss, aber so ein richtig knackscharfes Foto ist auch nicht dabei. 

Link zum Beitrag
Auf anderen Seiten teilen

S ist eigentlich für solche Aufnahmen der einzig sinnvolle Modus. So hast du auch ein korrekt belichtetes Bild, wenn plötzlich viel mehr Licht vorhanden sein sollte z.b. wenn plötzlich die Sonne im Bild ist. Die Kamera blendet dann automatisch ab, was bei M nicht der Fall ist. S hat hat jede aktuelle Sony. Und die AF Verriegelung / Tracking ist genau für solche Fälle gemacht. Der Fokuspunkt soll ja automatisch auf dem Hund bleiben. 

Hast du deine Objektive mal auf Front- und Backfokus geprüft? Das ist bei A-Mount teilweise ein Problem. Die Objektive müssen dann auf den Body justiert werden. Die A-Mount Freunde in DE, AT und CH schwören da auf die Firma Schuhmann in Linz. Bei spiegellosen Kameras kommt das konstruktionsbedingt üblicherweise nicht mehr vor. Von Ausnahmen habe ich da jedoch auch schon gelesen. Ich selber hatte jedoch noch keine Probleme.

Dieses Video könnte auch helfen:

 

bearbeitet von Octane
Link zum Beitrag
Auf anderen Seiten teilen

Oh vielen lieben Dank Octane. Das Video schaue ich mir heute Abend mal an. 

Das 70-200 hatte ich mal eingeschickt und es wurde neu justiert. Beim Stillleben hab ich das Fokusproblem nicht, vielleicht liegt es doch an mir. 

Den AF Tracking hab ich tatsächlich noch nicht ausprobiert. Ich mach mich am Wochenende nochmal auf und werde mit dem S Modus werkeln. 

Bilder stelle ich dann auf jeden Fall noch ein. 

Vielen lieben Dank. 

LG Mirja 

Link zum Beitrag
Auf anderen Seiten teilen

Jetzt hab ich mir das Video mal ansehen. Vielen vielen Dank dafür. Am Sonntag treffe ich mich zum Fotografieren und werde genau das mal ausprobieren. Asche auf mein Haupt, aber tatsächlich habe ich die Verriegelung noch nie benutzt. Der erweiterten Spot schon, aber eben nicht mit der Verriegelung. Ich bin sooo gespannt und werde berichten. Danke, danke, danke. Und dann stelle ich auch aktuelle Bilder ein. 

Link zum Beitrag
Auf anderen Seiten teilen

Diskutiere mit uns!

Du kannst direkt deinen ersten Beitrag schreiben und dich später registrieren. Falls du schon einen Account hast, kannst du dich hier anmelden, um deinen Beitrag zu veröffentlichen.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...