Jump to content

A7 - Verschlussgeräusch beim Aus-/Einschalten


sa7
 Share

Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo, ich hätte mal eine Frage zur A7 (MK1). Bei meinem Exemplar hört es sich manchmal an, als würde beim Ausschalten der Verschluss ausgelöst, nicht in jedem Fall, sondern nur ab und zu. Beim anschließenden wieder Einschalten dasselbe. Wahrscheinlich wird er dann wieder geschlossen. So hört es sich wenigsten an. Ein Aufnahme entsteht nicht.

Ist das bei euch auch so? Oder auch bei anderen Sony-Modellen? Und weiß jemand, was es damit auf sich hat? Das Objektiv scheint keinen Einfluss darauf zu haben, weil das beschriebene Verhalten bei unterschiedlichen Optiken auftritt.

Edited by sa7
Link to post
Share on other sites

Genau genommen macht die Kamera in regelmäßigen Abständen dabei eine "Dunkelaufnahme", um die Störpixel dann "auszumappen", also herauszurechnen. Das Geräusch ist normal. Erst wenn es nicht mehr auftreten würde, wäre das ein Grund, sich Sorgen zu machen :classic_smile:

Edited by leicanik
  • Thanks 1
Link to post
Share on other sites

Ok, danke für die Infos. Das alles höre ich zum ersten Mal, ist aber sehr aufschlussreich. In Reviews oder auch im Manual bin ich nicht darüber gestoßen, was aber auch an mir liegen kann.

 

Edited by sa7
Link to post
Share on other sites

Bei dem "Problem" muss man auch erst mal wissen, was man in die Suche eingeben soll. Es ist ja nicht so, dass ich das nicht versucht habe (via alternative Suchmaschine)... Dann habe ich mich an das Forum erinnert, wieder gesucht und nichts gefunden. Leider kann ich nicht so oft hier präsent sein, sonst wäre mir der Sachverhalt sicher mal durch Zufall begegnet. Ich bin eher der Draußen-Typ...

Edited by sa7
Link to post
Share on other sites

Wenn ein Suchender nicht fündig geworden ist, bekommt er ja in der Regel unzählige Links präsentiert, die er übersehen hat. Da das hier ausgeblieben ist, vermute ich, dass es auch nicht sooooo viele  Fundstellen in den Tiefen des Netzes bzw. der Foren gibt. Aber egal. 🙄

Jedenfalls ist mir ein riesiger Fels vom Herzen gefallen, dass meine geliebte A7 normal funktioniert. I wollte schon die Fa. Geissler einschalten. Vielen Dank nochmals für die schnelle und unkomplizierte Hilfe.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...