Jump to content

Sony a6300 Entladung der Akkus innerhalb von drei Tagen


Empfohlene Beiträge

Werbung (verschwindet nach Registrierung)

Bei meiner Sony a6300 sehe ich seit einigen Monaten das Phänomen, dass sich der Akku bei ausgeschalteter Kamera innerhalb von drei Tagen vollständig entlädt. Ich habe drei Akkus ausprobiert und immer das gleiche Ergebnis. 
Wenn ich den Akku ein paar Tage liegen lasse nach vollständigen laden hat er 100%. 
Ich habe die Kamera schon initialisiert. 
Vielleicht hat jemand noch eine Idee. 
 

Link zum Beitrag
Auf anderen Seiten teilen

Ist die Kamera richtig aus oder nur im Standby?

Ansonsten hatte ich sowas in den vielen Jahren Sony E noch nie.
Auch bei meiner A6300 nicht!
Ist noch Garantie drauf, dann kannst Du die Kamera zu Geissler schicken und nachschauen lassen.

Ansonsten einfach den Akku abends rausnehmen.

bearbeitet von D700
Link zum Beitrag
Auf anderen Seiten teilen

Die Kamera ist ausgeschaltet, und ich habe einen originalen Akku sowie zwei Ravpower Akkus. Die Kamera ist ca. 2,5 Jahre alt. Also leider aus der Garantie. 
 

Die Sache ist, dass das mit allen Akkus der Fall ist. 
Sollte ich es einfach mit neuen Akkus ausprobieren.?

Mein Gedanke ist halt, dass die Akkus die Ladung halten, wenn sie nicht in der Kamera sind. 

Link zum Beitrag
Auf anderen Seiten teilen

Die Sony Kameras haben noch einen internen Akku, um die Uhr usw. zu betreiben. Der wird aus dem herausnehmbaren Akku geladen.  Wenn man die Kamera nun viel ohne Akku herumliegen läßt, entlädt sich der interne Akku und braucht vielleicht etwas mehr Strom aus dem externen Akku.

Ich würde die Kamera mit externem Akku bestückt für ein paar Tage an den USB Lader klemmen. Dann abklemmen und den Akku kurz herausnehmen und wieder einsetzen. Wenn der Akku dann immer noch sehr schnell entlädt, ist es ein Fall für den Service. Ein gewisser Stromverbrauch aus dem Akku bei ausgeschalteter Kamera ist an sich normal. Aber nicht leer nach drei Tagen.

bearbeitet von Gernot
  • Like 2
  • Thanks 1
Link zum Beitrag
Auf anderen Seiten teilen

Meine Erfahrung ist, dass sowas eher an den  Billigakkus liegt.

Probiere es bitte noch mal mit dem Originalen. Hast du die Kamera neu gekauft? Wenn nicht, könnte der vermeintlich Originale ja auch ein Nachbau sein. Poste mal ein Foto, hat er das Hologramm?

was noch sein könnte, die 6300 hat doch noch den AppStore vielleicht hast du eine schlecht programmierte App drauf.

 

 

Link zum Beitrag
Auf anderen Seiten teilen

Am 26.6.2021 um 14:09 schrieb Gernot:

Die Sony Kameras haben noch einen internen Akku, um die Uhr usw. zu betreiben. Der wird aus dem herausnehmbaren Akku geladen.  Wenn man die Kamera nun viel ohne Akku herumliegen läßt, entlädt sich der interne Akku und braucht vielleicht etwas mehr Strom aus dem externen Akku.

Ich würde die Kamera mit externem Akku bestückt für ein paar Tage an den USB Lader klemmen. Dann abklemmen und den Akku kurz herausnehmen und wieder einsetzen. Wenn der Akku dann immer noch sehr schnell entlädt, ist es ein Fall für den Service. Ein gewisser Stromverbrauch aus dem Akku bei ausgeschalteter Kamera ist an sich normal. Aber nicht leer nach drei Tagen.

Das werde ich versuchen danke 

Link zum Beitrag
Auf anderen Seiten teilen

Am 26.6.2021 um 15:05 schrieb big_kruemel:

Meine Erfahrung ist, dass sowas eher an den  Billigakkus liegt.

Probiere es bitte noch mal mit dem Originalen. Hast du die Kamera neu gekauft? Wenn nicht, könnte der vermeintlich Originale ja auch ein Nachbau sein. Poste mal ein Foto, hat er das Hologramm?

was noch sein könnte, die 6300 hat doch noch den AppStore vielleicht hast du eine schlecht programmierte App drauf.

 

 

Das ist mein originaler Akku. Der hat das Hologramm. 

Hallo, lieber Besucher! Als Mitglied würdest du hier ein Bild sehen…

Hier einfach kostenlos anmelden – Wir freuen uns immer über neue Mitglieder!

Link zum Beitrag
Auf anderen Seiten teilen

Was viele nicht wissen ist, dass der Augensensor am EVF sich nicht abschalten lässt und immer in Betrieb ist!  Nur wenn es "Duster" ist, stellt er seine Arbeit ein!   Das man das noch nicht technisch gelöst hat, ist mir ein Rätsel!   Da nützt der beste Akku nichts, bzw. immer erst vor dem Einsatz die %-Leistung überprüfen bzw. einen Ersatz mitnehmen!

Link zum Beitrag
Auf anderen Seiten teilen

vor 1 Stunde schrieb D700:

Nee, viel einfacher!
Da gibt es so einen kleinen Schalter auf dem Handriff um den Auslöser.
Dachte ich mir, daß Du den noch nicht kanntest :classic_wink:
 

 

vor 1 Stunde schrieb D700:

Nee, viel einfacher!
Da gibt es so einen kleinen Schalter auf dem Handriff um den Auslöser.
Dachte ich mir, daß Du den noch nicht kanntest :classic_wink:
 

Nee nee, der kleine Schalter um den Auslöser ist leider nicht die Lösung!  Nur wenn man den Stromfluss der Batterie völlig unterbricht,  erst dann wird der Augensensor außer Gefecht gesetzt!

Alle meine Kameras nutze ich überwiegend nur mit einem Batteriehandgriff und damit kann man den Saft auch vollends abstellen!

Link zum Beitrag
Auf anderen Seiten teilen

vor 2 Minuten schrieb OPAL:

 

Nee nee, der kleine Schalter um den Auslöser ist leider nicht die Lösung!  Nur wenn man den Stromfluss der Batterie völlig unterbricht,  erst dann wird der Augensensor außer Gefecht gesetzt!

Na dann zeig' uns doch mal bitte eine offizielle, belastbare Quelle für Deine Theorie:
"Allein' mir fehlt der Glaube" :classic_wink:

PS: Ich hatte auch eine A6300 und da tat der Augensensor  keinen Mucks, wenn die Kamera aus war.
 

Link zum Beitrag
Auf anderen Seiten teilen

Diskutiere mit uns!

Du kannst direkt deinen ersten Beitrag schreiben und dich später registrieren. Falls du schon einen Account hast, kannst du dich hier anmelden, um deinen Beitrag zu veröffentlichen.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...