Jump to content

Probleme mit Sony-Cashback und Registrierung


Brocki10
 Share

Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo,

ich habe wieder einmal Probleme mit der Registrierung und dem Cashback-System.

Ich hab mit ein neues Zoom FE 4: 24-104mm für meine Sona Alpha 7 r IV  beim Fachhandel gekauft für 999 € bei Cashback 200 €.

Meine mehrfachen Versuche über die Website von Sony das Zoom zu registrieren funktionieren nicht, da der Server ??? nicht erreichbar sei. Meine Bitte per EMail um Kontakt (Website) ist bisher (3Tage) ohne Rückmeldung (außer einer EMail-Eingangsbestätigung)

Beim letzten Mal zögerte Sony die Auszahlung des Cashbacks von 50 € durch wiederholte Nachforderungen von Daten heraus.

Meine Frage ist, ob andere Forumsmitglieder ähnliche Erfahrungen gemacht haben.

Link to post
Share on other sites

Zur Zeit alles paletti, habe diese Woche mein 20mm F/1.8 abholen können.

Am gleichen Tag sowohl Cashback als auch Welcome to Sony Bonus angefordert, am nächsten Tag wurden beide als ok bestätigt, die Auszahlung solle in den nächsten 28 Tagen erfolgen. Per Mail folgenden Bescheid für beide Anträge (unterschiedliche Case-IDs für Cashback und Welcome to Sony) erhalten:

Zitat

Wir freuen uns, Ihnen mitteilen zu können, dass Ihr Cashback-Antrag die Teilnahmebedingungen unseres Cashback Angebots erfüllt. Ihr Antrag wird derzeit bearbeitet. Innerhalb der nächsten 28 Tage erhalten Sie Ihre Cashback-Zahlung per Banküberweisung

 

Link to post
Share on other sites

vor einer Stunde schrieb Brocki10:

Meine mehrfachen Versuche über die Website von Sony das Zoom zu registrieren funktionieren nicht, da der Server ??? nicht erreichbar sei.

Nein sowas habe ich noch nie erlebt.

Bei der letzten Cashback Aktion passte Sony  zwar mein Bild nicht aber nachdem ich ein anderes nachgeliefert hatte, war das  Geld innerhalb einer Woche auf dem Konto.

 

Willkommen im Forum

Link to post
Share on other sites

vor 1 Stunde schrieb Brocki10:

Meine mehrfachen Versuche über die Website von Sony das Zoom zu registrieren funktionieren nicht, da der Server ??? nicht erreichbar sei. Meine Bitte per EMail um Kontakt (Website) ist bisher (3Tage) ohne Rückmeldung (außer einer EMail-Eingangsbestätigung)

bei mir ging das alles glatt, habe das Geld nach 4-5 Wochen erhalten.
Ich schlage mal ganz blöd vor: versuchs mal über einen anderen Browser, manchmal wirkt das Wunder.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...