Jump to content

Sony A6300 und A7RII


Cyathus
 Share

Recommended Posts

Werbung (verschwindet nach Registrierung)

Ich habe eine Frage zum Verhalten der Blende vor dem Auslösen bei Blendenvorwahl ("A").
Mit der A7RII bleibt die Blende immer offen, erst nach Andrücken des Auslösers schließt diese auf den voreingestellten Wert. Bei meiner A6300 ist das nicht so. Dort schließt die Blende sofort auf den gewünschten Wert, bleibt also zunächst nicht offen.

Ich hätte gerne das Verhalten der A7RII auch für die A6300. Hab ich da eine Einstellungsmöglichkeit übersehen?

Vielen Dank schon mal,

   Axel

 

Link to post
Share on other sites

Moinsen, 

ich habe gerade meine 6500 durchforstet und im Menü in der zweiten Registerkarte (Anzeige/BILD Kontrolle) den Punkt "Anzeige Live-View" gefunden. Der sollte dann bei "Alle Anzeigen Ein" stehen. 

Es kann aber gut sein, dass die 6300 genau diese Option nicht hat. 

Link to post
Share on other sites

Danke dir!

Genau das habe ich soeben auch selber herausgefunden. Bei der A6300 ist es im Zahnradmenue in der 3.Rubrik der Eintrag "Anzeige Live-View". Für mein gewünschtes Verhalten muss der Eintrag auf "Alle Einstellungen Aus" stehen.

Selbst erschließend ist das aber nicht....

Edited by Cyathus
Rechtschreibung
Link to post
Share on other sites

Wenn ich Nahaufnahmen vom Stativ mache ist es für mich primär wichtig einen Punkt zu haben, auf dem die Schärfe sitzen muss. Das gelingt viel besser bei Offenblende. Den Schärfebereich kann ich dann immer noch durch Halbdrücken des Auslösers mir anzeigen lassen.

  • Thanks 1
Link to post
Share on other sites

Ja, du muss aber wissen, dass  in diesem Fall der AF bei Offenblende fokusiert und sich die Blende erst danach auf den eingestellten Wert schließt. Das ist bei WW z.B. ein Vorteil, bei Makros und Teles kann es zu einem Fehlfokus führen, wenn die Linse einen Fokusprung hat: die Schärfeebene bei z.B.  f5,6 ist nicht die selbe wie bei f2 oder f2,8.

Link to post
Share on other sites

vidalber, das wird man sicher schnell bemerken, ob die Linse an einem Fokussprung leidet. Bei meinem 30/3.5 Makro scheint das nicht so zu sein.

PFM, ich meinte damit die Formulierung im Sony-Menü. Da muss man erstmal rätseln, was mit dem Text gemeint sein könnte.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...