Jump to content

Hintergrundflimmern beim Autofokus | Alpha 6400


ito
 Share

Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo an alle,

auf vielen meiner Aufnahmen mit dem Autofokus flimmert der Hintergrund. Ich weiß, dass ich es beheben kann, wenn ich den manuellen Fokus benutze. Dies ist allerdings schwierig, weil ich mich meistens selbst filme und mir auch offen lassen möchte, mich zu bewegen.

Dies schein vor allem zu passieren, wenn der Hintergrund sonnig ist.

Ich benutze das 18 - 105, F 4 Objektiv.

Hier eine Aufnahme, die ich auf Youtube hochgeladen habe.

 

 

Hat jemand eine Ahnung, ob und wie ich dies beheben kann?

Vielen Dank

 

Edited by ito
Link to post
Share on other sites

vor 35 Minuten schrieb ito:

Wieso sollte dies wackeln, wenn nicht gerade ein Erdbeben stattfindet?

Nicht wackeln - vibrieren, gerade so um ein Pixel. Ist nur 'ne Vermutung. Wenn die wahrscheinlichen Ursachen eines Problems ausgeschieden sind, versuche ich es immer mit den weniger wahrscheinlichen. Und ein vibrierendes Stativ habe ich nicht nur auf Brücken gehabt. Auf Waldboden freilich auch noch nicht 😉.

Link to post
Share on other sites

  • 3 months later...
  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...