Jump to content

Community durchsuchen

Thema 'sony a7iii'.

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sony Alpha Forum

  • Sony Alpha Neuigkeiten
    • Sony Alpha News & Gerüchte
  • Sony Alpha Kameras und Technik
    • Sony Alpha Kaufberatung und allgemeine Diskussionen
    • Sony Alpha Vollformat-Kameras
    • Sony Alpha APS-C-Kameras
    • Sony Alpha Vollformat-Objektive
    • Sony Alpha APS-C-Objektive
    • Sony Alpha Zubehör
  • Fotografie und Video mit Sony Alpha
    • Tipps beim Fotografieren
    • Video mit Sony Alpha Kameras
    • Bildbearbeitung: RAW & Archivierung
    • Altglas: Objektive adaptieren
  • Sony Alpha Bilder
    • Menschen
    • Tier & Natur
    • Makro
    • Reise & Landschaft
    • Architektur, Technik & Industrie
    • Sport & Action
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht!
  • Andere Sony-Systeme
    • Sony RX-Serie
    • Sony A-Mount
  • Forum intern
    • Willkommen & Vorstellung
    • Small Talk
    • Über das Sony Alpha Forum

Blogs

  • Kate
  • Prickelpitts Welt
  • Alpha 6400 Sucher und Display bleiben schwarz

Kategorien

  • Sony Alpha Vollformat Kameras
  • Sony Alpha APS-C Kameras
  • Sony Alpha Vollformat Objektive
  • Sony Alpha APS-C Objektive
  • Alles andere
  • Sony Alpha Gesuche

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me

8 Ergebnisse gefunden

  1. Hallo zusammen, ich habe eine große Leidenschaft für das Fotografieren und das Filmen von Feuerwerken. Allerdings erfolgte dies bisher noch recht amateurhaft. Gefilmt wurde mit meiner GoPro Hero 10 oder meinem IPhone. Mit meiner alten Sony a7ii wurde bisher immer fotografiert. Da ich nun auch eine Sony a7iii + Sony 28-70mm zur Verfügung habe, würde ich nun gerne mal damit ein Feuerwerk filmen. Nun zu meiner Frage… 🙂 Hat jemand von euch Erfahrungen was das filmen von Feuerwerken anbelangt? Bzw. allgemein lowlight. Welche Settings könnt ihr empfehlen? (Shutter/ISO/Blende etc.) Momentan ist außerdem geplant sich ein neues Objektiv zu zulegen, da das Kit Objektiv natürlich nicht „das gelbe vom Ei“ ist. Das neue dann überwiegend fürs Feuerwerk gedacht. Im Auge haben ich das TAMRON 17-28 MM F/2,8 DI III RXD bzw. Sony FE 16-35 mm f/4 ZA OSS oder ein gebrauchtes GM 16-35mm. Wobei ich nicht weiß ob sich hier der gigantisch hohe Preis des GM lohnt bzw. ob der Unterschied so sehr zu spüren ist. Bin schließlich bis dato Hobbyfotograf / filmer der noch wenig Erfahrung hat. Auch hier bin ich offen für Objektiv-Empfehlungen und eure Meinung. Im Voraus ganz lieben Dank. Grüße padi001
  2. Hallo zusammen, ich habe zwei Studioblitze gekauft. Diese möchte ich über Funkadapter auslösen. Jedoch sind meine Bilder alle dunkel. Hier die verwendeten Komponenten: Sony Alpha 7 III 2 x PhotaREX/Nicefoto K400 JJC JF-U1/U2 Die Kamera stelle ich auf manuell ein. Habe Belichtungszeiten zwischen 1s und 1/250s getestet, mit Aufhellblitz, Langzeitsynchronisierung und sync. auf zweiten Verschlussvorhang. Es scheint, als würde die Kamera immer erst nach dem Blitz auslösen. Wenn ich meinen Godox V1S (mit Sony Blitzschuh) verwende, habe ich keine Probleme. Mit der Kamera bin ich bestens vertraut, allerdings habe ich noch nie mit manuellen Blitzen gearbeitet. Hat jemand eine Idee was ich falsch mache? Vielen Dank
  3. Hallo, habe seit kurzem bemerkt, dass meine RAW Fotos (.arw, unkomprimiert), weiße Streifen haben, sobald ich sie in Lightroom importiere (oder bereits importierte ansehe). Das Problem trat plötzlich auf, bei Fotos die ich schon vor einigen Monaten gemacht hatte. Bin mir sicher dass diese Fotos damals noch in Ordnung waren als ich sie in Lightroom importiert habe. Habe die Fotos auch versucht mit Sony Raw Converter zu importieren, jedoch auch hier dasselbe. Habe die Vermutung dass es Probleme mit der externen HDD gibt. Wenn man das RAW Foto in Windows öffnet, sieht man das Foto ohne weiße Streifen, jedoch kommt ein Pop Up in dem steht, dass das Bild möglicherweise beschädigt ist. Fotografiere mit Sony a7III, v4.01 SD-Karte: SF-G32T (Sony Tough) Verwende Lightroom Classic CC, v13.0.1 (Problem besteht jedoch auch bei v12) Fotos werden mit Lightroom auf LaCie Rugged 2TB, externe HDD kopiert
  4. Hallo, ich bin auf der Suche nach einem neuen objektiv für meine Sony a 7 iii. ich fotografiere ausschließlich Motorsport auf der Rennstrecke und stehe direkt hinter der Leitplanke also relativ nah an der Strecke wo ich mit 200mm Brennweite + - super zurecht komme.. kann aber trotzdem je nach strecken Abschnitt gerne mal was mehr sein, aber nicht zwingend notwendig. Möchte deswegen nicht direkt das 70-200 ausschließen. Mir geht es hauptsächlich um die Bild Qualität. aktuell hatte ich die günstigere Variante Tamron 70-180 f2.8, allerdings möchte ich mich für die nächste Saison neu und besser ausstatten. welches Objektiv hat eurer Erfahrung nach die besseren Eigenschaften für die Motorsport Fotografie (Sonne, Wolken, Schatten). Immer am Tag, nie im Dunkeln oder geschlossenen Räumen/Dächern. Oder gibt es in der Preisklasse koche eine andere Alternative die mir noch nicht ins Auge gefallen ist. Danke und liebe Grüße!
  5. Hallo liebes Sony Alpha Forum, ich bin durch meine Internetrecherche auf euch aufmerksam geworden. Leider konnten mir zu meiner Frage bisher auch keine Besitzer einer Sony Alpha 7 III weiterhelfen. Ich bin leidenschaftlicher Mountainbiker und oft alleine unterwegs und somit bleibt mir nichts anderes übrig als mit einem Ministativ zu arbeiten, wenn ich mal ein Foto von mir in Aktion festhalten möchte. Dazu benutze ich die Intervallfunktion der Sony Alpha 7 III und stelle diese z.B. wie folgt ein, Startzeit 30 s, Intervall 1 s und Anzahl Bilder 30. So kann ich mich in 30 s gut positionieren und dann werden 30 Aufnahmen von mir gemacht. Problem ist leider, dass bei dieser Funktion nur der Einzelbild-AF und nicht der Nachführ-AF verwendet werden kann. Wenn meine Freundin dabei ist, dann verwenden wir immer im Modus SCN die Sportaktion mit Serienaufnahme Hi+. Gibt es nicht die Möglichkeit, dass ich die Kamera so wie mit der Intervallfunktion programmieren kann, dass z.B. erst 30 s gewartet werden und dann für 30 s Serienaufnahme Hi+ mit Nachführ-AF laufen und dann die Aufnahmen stoppen. So könnte ich deutlich bessere Resultate ohne Fotografen erzielen. Ich habe hier auch ein konkretes Beispiel, siehe meine heutige Tour: https://www.strava.com/activities/4277012682 Die meisten Fotos sehen logischerweise sehr unscharf aus: https://dgtzuqphqg23d.cloudfront.net/1m8f8hTX64doqjq2OCJy9Sxcour-vP5zMj-pHt2nhJo-2048×1364.jpg https://dgtzuqphqg23d.cloudfront.net/dutAAErlKq0lIbGQKvBstbnoWTALwjeF307qkZDf73Y-2048×1364.jpg https://dgtzuqphqg23d.cloudfront.net/ruQ7fgiJFixwpTCoYcRkdkkiTdL0qunIOz5q9_NVTvM-2048×1364.jpg https://dgtzuqphqg23d.cloudfront.net/ehJSugt90-CjrnLiq13aYB24EN-g-VQDk7HNbN0hZhE-2048×1364.jpg Aber ein Bild ist immerhin durch Zufall recht gut geworden: https://dgtzuqphqg23d.cloudfront.net/dehXFH4TL2PKh-lE8SU3_0GiXEs4Q3CxEmdCsnqX64s-2048×1364.jpg Die einzige Lösung, die ich bisher sehe, ist sich ein Hebel aus Lego zu basteln, der den Auslöser nach einer bestimmten Zeit von alleine drückt. Aber eine Softwarelösung wäre wohl eleganter. Über einen Tipp würde ich mich daher sehr freuen. Liebe Grüße Jens
  6. Hallo bei mir Alpha7 ii funktioniert Autofocus beim Halbdurchdrücken des Auslösers nicht seit ca. einem Jahr schon. Auslösen geht auch nicht, nur wenn man AEL Knopf mit drückt. wechselt man in MF Modus und drückt man AEL Knopf (fokussieren) dann fokussiert Objektiv sel 24-70 f4 automatisch. denke dass Auslöseknopf defekt ist Hat jemand schon ähnliche Probleme, Symptome? Wo kann man die Reparatur für die alpha7 am besten anfragen, hat jemand Gurte Adresse im Raum Stuttgart?
  7. Hallo, der Autofokus meiner Sony Alpha 7iii funktioniert nicht mehr. Ich verwende die Kamera in Verbindung mit Objektiven von Sigma und Canon. Als Adapter benutze ich den Sigma MC-11 Anschluss-Adapter. Bisher gab es nie Probleme. Auf einmal funktioniert der AF nicht mehr. Auch die grünen Fokusfelder beim Auslösen erscheinen nicht mehr. Zunächst dachte ich, dass ich versehentlich etwas verstellt hätte. Nachdem ich in meinen Einstellungen nichts entdecken konnte, habe ich über den Menüpunkt "Einstlg zurücksetzen" die Funktion "Kamerraeinstlg. Reset" ausgeführt. Dies hat nichts verändert. Wer weiß Rat? Viele Grüße Peter_P
  8. Moin, eine kurze Frage an euch. Vorab, ich habe eine Sony A7iii. Meine Frage bezieht sich auf die Bildvorschau bzw. Einfach die Option in der Kamera Sich das Bild anzugucken. Dort sehen die Farben wie zum Beispiel grün und braun schön satt und kräftig aus. Wenn ich das Bild jetzt aber auf meinen PC ziehe (JPEG Bild) dann sieht es im Vergleich blass und nichts satt aus. wisst ihr, woran das liegt? Wovon ich schon mal gehört habe ist dass JPEG Bilder direkt bearbeitet werden im Gegensatz von RAW Bildern aber warum bekomme ich die vorbearbeiteten Bilder nicht so wie sie auf der Kamera zu sehen sind auf den pc? danke im Voraus 😄 ich hoffe man kann es an dem Bild erkennen 🙂
×
×
  • Neu erstellen...