Jump to content

Community durchsuchen

Thema 'a7iv'.

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sony Alpha Forum

  • Sony Alpha Neuigkeiten
    • Sony Alpha News & Gerüchte
  • Sony Alpha Kameras und Technik
    • Sony Alpha Vollformat-Kameras
    • Sony Alpha APS-C-Kameras
    • Sony Alpha Vollformat-Objektive
    • Sony Alpha APS-C-Objektive
    • Sony Alpha Zubehör
  • Fotografie und Video mit Sony Alpha
    • Tipps beim Fotografieren
    • Video mit Sony Alpha Kameras
    • Bildbearbeitung: RAW & Archivierung
    • Altglas: Objektive adaptieren
  • Sony Alpha Bilder
    • Menschen
    • Tier & Natur
    • Makro
    • Reise & Landschaft
    • Architektur, Technik & Industrie
    • Sport & Action
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht!
  • Andere Sony-Systeme
    • Sony RX-Serie
    • Sony A-Mount
  • Forum intern
    • Willkommen & Vorstellung
    • Small Talk
    • Über das Sony Alpha Forum

Blogs

  • Kate
  • Prickelpitts Welt
  • Alpha 6400 Sucher und Display bleiben schwarz

Kategorien

  • Sony Alpha Vollformat Kameras
  • Sony Alpha APS-C Kameras
  • Sony Alpha Vollformat Objektive
  • Sony Alpha APS-C Objektive
  • Alles andere
  • Sony Alpha Gesuche

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me

5 Ergebnisse gefunden

  1. Hi, ich habe meine A7 IV bekommen und schon kaputt gespielt, ich weiß nicht mehr was ich eingestellt habe, aber ich kann die Verschlusszeit nicht mehr wie gewohnt einstellen also 1/125 etc. geht nicht mehr. Der Wert fängt jetzt bei 50 an und zählt in Komma schritten hoch z. B. 50.1 usw. Schon etwas eigenartig, wer kann mir helfen? Ist ja vielleicht nicht viel, aber für mich als Neuling nicht auffindbar, mein Profi Kumpel ist leider ein Canonfreak und weiß es auch nicht. Im Auto-Modus ist alles wie gewohnt. Danke!
  2. Servus, ich habe seit meinem Update von 1.0 auf 1.10 Audioprobleme beim Streamen über USB-C. (Sony Support ist informiert, Problem war jedoch bis Dato nicht bekannt). Zuerst habe ich gedacht es könnte am Strom oder anderen Geräten oder Kabeln liegen. Ich habe mittlerweile alles getauscht gehabt und auch über Batterie betrieben. Letzte Woche habe ich die Sony A7IV, ebenfalls auf Firmware 1.10 eines Freundes testen können unter dem selben Setting und das Audioproblem trat auch bei dieser Kamera auf. Das Problem existiert NICHT beim streamen über HDMI mit Capture Card oder beim internen recording. Lediglich über USB-C. Die A7IV habe ich Dezember 2021 gekauft und erst im Oktober das erste Firmwareupgrade durchgeführt, sprich 11 Monate gab es keine Probleme. Ich bitte daher, Benutzer mit einer Sony A7IV ab Firmware 1.10 folgendes zu testen und ggf. ihr Ergebnis mir hier mitzuteilen. 1. Stream von USB-C auf den Rechner (Windows / Mac). Am besten die Kamera im Batteriebetrieb. 2. Dabei Musikquelle (hört man eher den Fehler als nur mit Mic) über den Mic Eingang der Sony anschließen 3. Um nahezu die gleichen Voraussetzungen zu schaffen: Es ist mir zum ersten mal bei dem Lied "Say you love me" von Nakala aufgefallen. 4. Das Lied mindestens 2x durchlaufen lassen. Wenn Möglich recording mit zB Quicktime. Da es bei der Kamera eines Freundes auf Fw. 1.10 ebenfalls aufgetreten ist, gehe ich davon aus dass es ein Firmwareproblem sein könnte, da ja auch auf dem internen recording oder über HDMI keine Probleme auftreten. Im Anhang hört ihr den Audiofehler. Die Kamera läuft mittlerweile auf Fw 1.11 und der Fehler existiert weiterhin. Merci FullSizeRender.MOV
  3. Hallo in die Runde Da ich mir in Kürze eine Vollformat Kamera (A7 IV) im Kit anschaffen möchte, würde ich gerne von euren Erfahrungen profitieren. Und zwar: Welches ist euer Lieblingsobjektiv an der Vollformat? Beispielbilder mit der Lieblingskombi wären großartig. Egal ob Festbrennweite, Zoomobjektiv oder manuell. Bisher bin ich nur mit APS-C unterwegs. Bin gespannt. Angelika
  4. Die ersten Vorbesteller haben ihre Alpha 7 IV erhalten. So auch ich. Erwartet worden war die Lieferung erst Anfang Dezember. Schön, dass Sony die Termine nicht immer einhält 😁 Deshalb eröffne ich mal den Erfahrungsthread. Gerne mit Diskussionen und Bilder dürfen natürlich auch gepostet werden. Beispielbilder kann ich noch keine liefern. Ich habe die Kamera mal in Betrieb genommen und nach meinen Bedürfnissen konfiguriert. Also ähnlich wie die Alpha 1. Das Menü ist ja dasselbe. Sie hat auch etwas mehr Custombuttons wie die 7C, was die Sache erleichert. Die Bedienung gibt natürlich alten Sony Hasen keine Rätsel auf. Folgendes ist aufgefallen: Serienbildgeschwindigkeit: Die 10fps erreicht man nur mit komprimierten RAW Dateien. Auch RAW und jpg geht. Mit unkomprmierten oder verlustfrei komprimierten RAW Dateien bricht die Geschwindigkeit spürbar ein und wird dann etwa bei 7fps liegen, wie man anderswo lesen konnte. Das tönt für mich plausibel. Buffer- und Speicherkartengeschwindigkeit: Man wartet nicht mehr. Auch nicht bei 10fps und RAW + jpg. Sobald man den Finger vom Auslöser nimmt werden noch ein oder zwei Bilder auf die Karte geschrieben. Mehr jedoch nicht. Es ist nicht mehr so, dass dann noch 50 und mehr Bilder langsam geschrieben werden müssen und man die Kamera nicht bedienen kann. Getestet habe ich bis jetzt nur mit einer CF Express A Karte. Eine schnelle SDXC UHS-II Karte mit 260 - 300MB/s habe ich aktuell nicht hier. So werde ich evtl. bei BIF auf komprimierte RAWS umstellen. Verschluss: Der mechanische Verschluss tönt wie der Verschluss der Alpha 7RIII, wenn ich mich recht erinnere. Habe die 7RIII nicht mehr. Auf jeden Fall ein satter Verschlussklang und nicht so leise wie bei der Alpha 1 aber auch nicht so laut wie bei der 7RII und 9. Zubehör: Der Smallrig L Winkel Typ 3207 für die Alpha 1 und 7SIII passt auch auf die 7VI. Das Display musss dann zuerst im rechten Winkel geneigt werden, bevor es nach vorne geklappt werden kann um von oben draufzuschauen. Etwas lästig. Wen das nervt, kann das Seitenteil aber auch abschrauben. Das Display ist breiter als bei den anderen Alpha 7/1/9 Sonys und es gibt noch keine passenden Displayschutzgläser / Folien, wie mir der Händler gesagt hat. Lieferumfang: Die Verpackung kommt jetzt ohne Plastiktüten. Alles ist in Papiertüten eingepackt. Auch das USB Kabel und das Netzteil. Ein Ladegerät mit Ladeschale ist nicht im Lieferumfang. Wer übrigens jetzt noch nicht vorbestellt hat, wird noch etwas warten müssen. Die nächste Lieferung wird vermutlich erst im Januar eintreffen.
  5. Andrea hat auf SAR die Spezifikationen der kommenden Alpha 7IV veröffentlicht. Er hat sie aus der gleichen Quelle bekommen, die letzten Herbst schon die korrekten Spezifikationen der Alpha 1 geliefert hatte. Gemäss dieser Quelle soll die Alpha 7IV folgende Features haben: neuer Sensor mit 30-32 MP und schnellerer Auslesung EVF mit 3,69MP Günstiges Display 4K 60p ~2499$ The source of the correct Sony A1 specs also shared the A7IV specs and two more camera info :)
×
×
  • Neu erstellen...