Jump to content

lambus

Mitglied
  • Content Count

    15
  • Joined

  • Last visited

Everything posted by lambus

  1. Es scheint wohl an der Android Version zu liegen mit meinem alten tablet mit Android 6 läuft es einwandfrei.
  2. Gute Frage ich kann das live Bild noch sehen, Verbindung scheint also noch da zu sein, dann kommt allerdings ein sich drehender Kreis und keine schaltfläche reagiert mehr.
  3. Hab da mal ne frage. Wenn ich mit meiner alpha 7iii die imaging edge mobile app nutze um selbst Porträts zu erstellen, stürzt sie ständig ab. Kann ein Bild machen dann muß ich mich wieder verbinden. Hab schon versucht mobile Daten und Bluetooth abzuschalten. App zurück gesetzt. Es hilft alles nichts. Jemand ähnliche Erfahrungen? Gibt es eine App Alternative? Huawei Mate 20 pro emui 11
  4. Hat das objektiv eigentlich schon mal ein Update bekommen? War heute mit meinem Neffen im Zoo. Über 1000 Bilder geschossen. Fast 80% Ausschuß. Überall das Problem das der Fokus nicht sitzt. Flexibel spot m, afc, immer offenste Blende die möglich ist. Bei solchen Situationen, paar Tiere ablichten und bißchen "portrait" soweit das möglich ist, würdet ihr da noch ablenden? Es muß wohl doch an meiner alten alpha 7 liegen. Verschlusszeit so im Durchschnitt bei 1/320. Vielleicht auch nicht kurz genug?
  5. Hallo Ich hab heute im Urlaub mal die Glaskugel Fotografie ausprobiert habe dafür mit meiner alpha 7 und dem kit objektiv experimentiert. Es hieß wie ich gelesen hab die größte blendenöffnung wie möglich zu nehmen 1,8 bzw 2,0 damit die Kugel scharf ist und der Rest nicht. Das kit kann ja nur 3,5. Die Kugel wird damit bei mir auf keinem Bild durchgängig scharf. Wie soll es dann mit einer noch größeren Öffnung klappen? Oder ist es einfach nur die durchschnittliche Qualität vom kit objektiv geschuldet? Mfg Marco
  6. Hallo Ich weiß nicht genau ob das hier in diesem Bereich passt... Ich möchte mir einen Polfilter kaufen, habe eine 18mm Festbrennweite Weitwinkel Durchmesser 58 Kit Objektiv Sony 28-70mm Durchmesser 55 und ein Sigma Tele 100-400 Durchmesser 67 Hatte jetzt zu der größten größe tendiert 67 mm Durchmesser, und dann mit Adapterringen runter auf die kleineren Größen. Frage mich allerdings wenn da so viele Adapterringe drauf sitzen um zb auf die 58er Durchmesser vom Weitwinkel zu kommen, ob das dann nicht extreme Abschattungen gibt. Was würdet ih
  7. Ja aber im AFC Mode selbst, geht der Augenfokus nicht.
  8. Moin, bin über diesen Artikel gestolpert und fand ihn ganz interessant. Also an meiner betagten alpha 7I alles so eingestellt. Allerdings funktioniert der Augen Autofokus in Afc nicht. Gehe ich richtig in der Annahme das das sicher nur ein Problem der ersten Generation ist, oder? https://journal.markusthoma.com/back-button-focus-technik-erklaert/
  9. Jedes Mal auf den Spatz, ok das auf dem letzten Bild ist kein Spatz 😀
  10. Hier mal 3 total simple Beispiele, jedesmal sitzt der Fokus nicht. Oder verwackelt? https://drive.google.com/file/d/1Uwi_-2J6bbzt74F-IIW1uWmvXGRp0dAb/view?usp=drivesdk https://drive.google.com/file/d/1UwaI1eZb45Ez5cyB6zgXwVj7zDdCcx62/view?usp=drivesdk https://drive.google.com/file/d/1UqiVlGWMIPasYyf5Y_8fY_up2_T2O4oM/view?usp=drivesdk Flexible Spot, das kleinste Feld. Afs
  11. Oh ja Stabilisator funktioniert.. Werde wohl mehr üben müssen.. Wofür, habt ihr vor dieses Objektiv zu verwenden.
  12. Hallo ich habe hier das neue Sigma 100-400 mit der schon etwas in die Jahre gekommenen Alpha 7 erste Generation. Der Knopf auf dem Objektiv wird nicht unterstützt richtig? Frage mich ob der Bildstabilisator überhaupt aktiv ist bzw von der Kamera unterstützt wird. Schalter am Objektiv auf Stufe 1. Die Option "SteadyShot" in der Kamera steht zwar auf "ein" ist aber ausgegraut und wenn man drauf klickt kommt die Meldung Unzulässig mit diesem Objektiv. Habe Probleme und bekomme nur ser wenige scharfe Bilder. Hatte vorher eine Canon mit 55-250 da hatte ich nicht solc
×
×
  • Create New...