Jump to content

Tippi

Mitglied
  • Gesamte Inhalte

    4
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

3 Neutral

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. Danke für den Tipp! Das probiere ich morgen direkt aus. Danke für deine Erklärung. Ich befürchte, dass du vollkommen recht hast, was die Objektivschwäche angeht. Ich hatte gehofft, dass abblenden schon reicht, um die Schärfeebene über die ganze Libelle zu „verteilen“, so lerne ich immer wieder dazu. Danke Midori!
  2. Hallo Gernot, die Libelle saß ganz ruhig, ohne Flügelschlag. Ich hatte erweitertes Einzelfeld mit Echtzeittracking aktiviert und auf den Kopf der Libelle zunächst anvisiert und dann die Kamera bei gedrückter Fokusnachführung neu positioniert. Das Bild ist noch das beste, was mir gelungen ist. Bei den anderen Versuchen (mit gleichem Prinzip) saß der AF noch schlechter. Daher meine Frage. Mit meinen anderen Objektiven an der a6400 mache ich es immer so (Fokussieren, dann Bildausschnitt wählen) und da klappt das immer...
  3. Hallo! Ist mein erster Beitrag. Ich habe den Eindruck, dass manchmal der AF nicht 100 % trifft. (an der „6400“). Hat da jmd gleiche Erfahrungen schon gemacht? Habe hier extra abgeblendet auf F9 um größeren Schärfebereich zu haben. Vielleicht liegt es auch daran, weil ich im im AF- C Modus und nicht im AF-S Modus fokussiert habe? LG
Ă—
Ă—
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung